<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>Exponent :   Fire suppression reduces oak population</title>
<meta name="description" content="The student news site of University of Wisconsin-Platteville." />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="http://uwpexponent.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="Shortcut Icon" href="http://uwpexponent.com/wp-content/uploads/2016/02/FBLOGO-300x300.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Exponent RSS 2.0" href="http://uwpexponent.com/feed/" />
<link rel="alternate" type="text/xml" title="Exponent RSS .92" href="http://uwpexponent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Exponent Atom 0.3" href="http://uwpexponent.com/feed/atom/" />
<link rel="pingback" href="http://uwpexponent.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="http://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="http://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="http://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 5000,
		slideshow: true,
	 
		animation: "slide",
		direction: "horizontal"
	    });
  });


</script>

<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="http://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="http://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exponent &raquo; Fire suppression reduces oak population Comments Feed" href="http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/uwpexponent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='http://uwpexponent.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='http://uwpexponent.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://uwpexponent.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://uwpexponent.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='http://uwpexponent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://uwpexponent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='http://uwpexponent.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://uwpexponent.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://uwpexponent.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://uwpexponent.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://uwpexponent.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Nixie+One%7CLato%7CNixie+One%7CNixie+One%7CNixie+One%7CLato%7CAdamina%7CLato%7CLato%7CNixie+One%7CGilda+Display&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://uwpexponent.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://uwpexponent.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-6263476-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6263476-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://uwpexponent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://uwpexponent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uwpexponent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uwpexponent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Defending paintball champions look to repeat' href='http://uwpexponent.com/sports/2017/04/05/defending-paintball-champions-look-to-repeat/' />
<link rel='next' title='Wisconsin native performs at Stand-Up Saturday' href='http://uwpexponent.com/local/2017/04/05/wisconsin-native-performs-at-stand-up-saturday/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://uwpexponent.com/?p=11670' />
<link rel="alternate" type="application/json+oembed" href="http://uwpexponent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuwpexponent.com%2Fnews%2F2017%2F04%2F05%2Ffire-suppression-reduces-oak-population%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uwpexponent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuwpexponent.com%2Fnews%2F2017%2F04%2F05%2Ffire-suppression-reduces-oak-population%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-event-visible {
	display: block!important;
}
-->
</style>
<script type='text/javascript'>
	jQuery('html').addClass('mcjs');
	jQuery(document).ready( function($) { $('html').removeClass('mcjs') } );
</script>
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 15px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

	<meta property="og:title" content="Fire suppression reduces oak population" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Dalton Miles" />
	<meta property="og:url" content="http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/" />
	<meta property="og:image" content="http://uwpexponent.com/wp-content/uploads/2017/04/oaktree-591x900.jpg" />
	<meta property="og:image:width" content="591" />
	<meta property="og:image:height" content="900" />
	<meta property="og:site_name" content="Exponent" />
	<meta property="og:description"
          content="The oak trees that once dominated the eastern half of the United States have decreased steadily since the western expansion of English settlers. Gregory Nowacki, regional ecologist for the United States Forest Service, visited the University of Wisconsin-Platteville on Thursday, March 30 for an hour long seminar to talk about his experiences and his research..." />
	<meta property="article:section" content="News" />
	<meta property="article:tag" content="eastern woodlands,Environmental,Nowacki,oak,Penn State,trees,uw- stevens point,uw-Platteville" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/' />
<script type="text/javascript" src="http://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491787216"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16773141-47', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( http://uwpexponent.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="http://uwpexponent.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a>        		<a aria-hidden="true" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=uwpexponent/BVvk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"><span class="icon-hidden-text">Email Signup</span></div>
        		</a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/UWPexponent?feature=mhee">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/uwpexponent/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/UWPexponent">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/uwpexponent#!/pages/UWP-Exponent/247501638661636?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="http://uwpexponent.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform2720" action="http://uwpexponent.com/">
			<label for="s2720" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2720" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2720" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><ul id="menu"><li>	<form method="get" id="searchform9311" action="http://uwpexponent.com/">
			<label for="s9311" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s9311" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9311" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="http://uwpexponent.com"><img src="http://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><div class="headermedium" style="display:none"><a href="http://uwpexponent.com#tablet"><img src="http://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><div class="headerlarge"><a href="http://uwpexponent.com#phone"><img src="http://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><h1 style="display:none">Exponent</h1></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="http://uwpexponent.com"><img src="http://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><h1 style="display:none">Exponent</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-10975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10975"><a href="http://uwpexponent.com/">Home</a></li>
<li id="menu-item-11451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11451"><a href="http://uwpexponent.com/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-10969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10969"><a href="http://uwpexponent.com/category/local/">Features</a></li>
	<li id="menu-item-10970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10970"><a href="http://uwpexponent.com/category/sports/">Sports</a></li>
	<li id="menu-item-10971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10971"><a href="http://uwpexponent.com/category/news/">News</a></li>
	<li id="menu-item-10972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10972"><a href="http://uwpexponent.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-10973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10973"><a href="http://uwpexponent.com/category/antagonist/">Antagonist</a></li>
	<li id="menu-item-10974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10974"><a href="http://uwpexponent.com/category/budget2015/">Budget 2015</a></li>
</ul>
</li>
<li id="menu-item-10966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10966"><a href="http://uwpexponent.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10968"><a href="http://uwpexponent.com/staff/">Staff</a></li>
<li id="menu-item-10965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10965"><a href="http://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li id="menu-item-11454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11454"><a href="http://uwpexponent.com/calendar/">Calendar</a></li>
<li id="menu-item-11457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11457"><a href="http://uwpexponent.com/office-hours/">Office Hours</a></li>
<li id="menu-item-11459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459"><a href="http://uwpexponent.com/office-hours/">Office Hours</a></li>
</ul></div></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																		
						var MenuTopWidth = $('#navbarbackground').width() - 10;

						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																		var MenuBottomWidth = $('#subnavbarbackground').width() - 10;
						if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script>				<script type="text/javascript">
					$(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="http://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="storypage"><div id="content"><div id="contentleft" style="width:950px;"><div class="postarea" style="width:800px;margin:0px auto 0px !important;float:none;"><h1 id="storyheadline" class="storyheadline">Fire suppression reduces oak population</h1><div id="storymeta" class="storymeta"><p> <a href="http://uwpexponent.com/staff/?writer=Dalton%20Miles">Dalton Miles</a>, <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="533e3a3f36203732132624233f3227277d363726">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script><span class="storydate"> &bull; <span class="time-wrapper">April 5, 2017</span></span> &bull; <a id="commentslink" class="commentscroll" href="http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/#respond">Leave a Comment</a></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><a class='modal-photosingle11670' href='#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/04/oaktree-591x900.jpg' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle11670 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle11670' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle11670'><img id="imagesingle11670" src="http://uwpexponent.com/wp-content/uploads/2017/04/oaktree.jpg" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">Haley Kaiser Graphic</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle11670").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle11670]").remodal();
															inst.open();
															var slideshow_area_heightsingle11670 = $('.single-photo-container').height(); 
															var photo_heightsingle11670 = 1293;
													
															if (photo_heightsingle11670 < slideshow_area_heightsingle11670 ) {
																var top_marginsingle11670 = (slideshow_area_heightsingle11670 - photo_heightsingle11670)/2;
																$('#imagesingle11670').css("margin-top", top_marginsingle11670);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#d60008");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Haley Kaiser Graphic</p></div></div></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fuwpexponent.com%2Fnews%2F2017%2F04%2F05%2Ffire-suppression-reduces-oak-population%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Fire+suppression+reduces+oak+population&amp;url=http%3A%2F%2Fuwpexponent.com%2F%3Fp%3D11670" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '11670';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 5 + 4?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="3d5796d066" /><input type="hidden" name="_wp_http_referer" value="/news/2017/04/05/fire-suppression-reduces-oak-population/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '11670';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 9;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<div class="pf-content"><p id='graph1'>The oak trees that once dominated the eastern half of the United States have decreased steadily since the western expansion of English settlers. Gregory Nowacki, regional ecologist for the United States Forest Service, visited the University of Wisconsin-Platteville on Thursday, March 30 for an hour long seminar to talk about his experiences and his research that he has completed. Nowacki is originally from Wisconsin and earned his undergraduate degree at UW-Stevens Point. After earning his master’s degree in forestry and natural resources from UW-Stevens Point, Nowacki enrolled at Penn State University to pursue his doctorate in forestry. During his time of study in the 1980’s, Nowacki was earning his education when fire suppression was viewed in a positive light.</p>
<p id='graph2'>According to Nowacki, “Smokey Bear Syndrome” was problematic for the oak tree population. Oak trees are a species built to last through fires and need fire to clear the other species from taking control around them. The “Smokey Bear Syndrome” is the result of mesophication, the lack of natural fires being allowed to burn. Oak trees have thick bark to defend from the heat as well as sprout aggressively to grow into a stage that won’t be easily susceptible to burning down. When the “Smokey Bear Syndrome” was in effect, the absence of fire allowed for the canopy to enclose. This enclosure led to shaded understories and limited grass and shrub growth beneath.</p>
<p id='graph3'>In farming areas like southwestern Wisconsin, an area once heavily influenced by wildfires and tall grass prairies, fire suppression has completely changed from the original oak savannah landscape.</p>
<p id='graph4'>“Corn and soybean fields don’t burn,” Nowacki said.</p>
<p id='graph5'>In the absence of oaks, sugar maples and red maples now dominate numerous eastern forests. Much of Nowacki’s presentation focused on how this has affected the areas of Illinois and Pennsylvania. In order to restore the oak population in these areas, controlled burns and thinning treatments are what need to be completed. Unfortunately, one burn isn’t going to be enough. Nowacki believes that three burns will be enough but a fourth burn would be recommended to rid the forests of all of the mesophytic trees. These burns will have to be completed every few years to allow time for the growth of the understory. One example that Nowacki gave that was successful was at Mark Twain National Forest. At this national forest, thinning occurred regularly and five burns were conducted over a 15-year span. These burns allowed the canopy to be reopened, limited leaf litter and increased high-light conditions.</p>
<p id='graph6'>“I never knew maples were problem to our forests around here. The coolest thing I learned was that one fire won’t be enough. You need to thin and do repeated fires over the course of years,” sophomore computer science major Justin Mulrooney said after the presentation concluded.</p>
<p id='graph7'>In the end, it was said that oak is a fire-dependent species and will need human interaction to help fix the problem that settlers created over 200 years ago. The support is currently not as high as Nowacki would like but he feels that progress will be made in the near future.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/button-print-gry20.png" alt="Print Friendly" /></a></div></div></p><div id="story_bottom"></div><div class="clear"></div><div class="storytags"><p>Tags: <a href="http://uwpexponent.com/tag/eastern-woodlands/" rel="tag">eastern woodlands</a>, <a href="http://uwpexponent.com/tag/environmental/" rel="tag">Environmental</a>, <a href="http://uwpexponent.com/tag/nowacki/" rel="tag">Nowacki</a>, <a href="http://uwpexponent.com/tag/oak/" rel="tag">oak</a>, <a href="http://uwpexponent.com/tag/penn-state/" rel="tag">Penn State</a>, <a href="http://uwpexponent.com/tag/trees/" rel="tag">trees</a>, <a href="http://uwpexponent.com/tag/uw-stevens-point/" rel="tag">uw- stevens point</a>, <a href="http://uwpexponent.com/tag/uw-platteville-2/" rel="tag">uw-Platteville</a></p></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><h2>Leave a Comment</h2></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="http://uwpexponent.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="11670" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="247efa6b27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="http://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=RA7iMpNaiVuTugZ2" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RA7iMpNaiVuTugZ2" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="http://uwpexponent.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="http://uwpexponent.com/category/news/">News</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="http://uwpexponent.com/news/2017/04/05/mineral-street-block-party-deemed-a-success/">Mineral street block party deemed a success</a></h5><p class="relatedteaser">For the first time in 22 years, Mineral Street was shut down for a block party to help celebrate the University of Wisconsin-Platteville’s annual Mu...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="http://uwpexponent.com/news/2017/04/05/canadates-debate-before-presidential-election/" title="Canadates debate before presidential election"><img src="http://uwpexponent.com/wp-content/uploads/2017/04/SenateDebate-240x150.jpg" class="catstory-photo" alt="Canadates debate before presidential election" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/news/2017/04/05/canadates-debate-before-presidential-election/">Canadates debate before presidential election</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><h5 class="relatedtitle"><a href="http://uwpexponent.com/news/2017/03/29/faculty-member-shares-findings-from-boundary-waters/">Faculty member shares findings from Boundary Waters</a></h5><p class="relatedteaser">&nbsp;

In the most recent installment of the sabbatical seminar series, geography professor Evan Larson presented his research titled “Weaving to...</p></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="http://uwpexponent.com/news/2017/03/29/mineral-street-to-shut-down-on-mudfest-weekend/" title="Mineral Street to shut down on Mudfest weekend"><img src="http://uwpexponent.com/wp-content/uploads/2017/03/mineral-street-sign-copy-240x150.jpg" class="catstory-photo" alt="Mineral Street to shut down on Mudfest weekend" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/news/2017/03/29/mineral-street-to-shut-down-on-mudfest-weekend/">Mineral Street to shut down on Mudfest weekend</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="http://uwpexponent.com/news/2017/03/29/up-up-and-away-colonel-eileen-collins/" title="Up, up and away: Colonel Eileen Collins"><img src="http://uwpexponent.com/wp-content/uploads/2017/03/Elieen-Collins-audienc-color-240x150.jpg" class="catstory-photo" alt="Up, up and away: Colonel Eileen Collins" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/news/2017/03/29/up-up-and-away-colonel-eileen-collins/">Up, up and away: Colonel Eileen Collins</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="http://uwpexponent.com/category/showcase/">Showcase</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="http://uwpexponent.com/opinions/2017/04/05/netflix-original-review-13-reasons-why/" title="Netflix Original Review: 13 Reasons Why"><img src="http://uwpexponent.com/wp-content/uploads/2017/04/13reasonswhy-240x150.jpg" class="catstory-photo" alt="Netflix Original Review: 13 Reasons Why" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/opinions/2017/04/05/netflix-original-review-13-reasons-why/">Netflix Original Review: 13 Reasons Why</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="http://uwpexponent.com/sports/2017/04/05/defending-paintball-champions-look-to-repeat/" title="Defending paintball champions look to repeat"><img src="http://uwpexponent.com/wp-content/uploads/2017/04/TeamPhoto-240x150.jpg" class="catstory-photo" alt="Defending paintball champions look to repeat" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/04/05/defending-paintball-champions-look-to-repeat/">Defending paintball champions look to repeat</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="http://uwpexponent.com/sports/2017/03/29/pioneer-softball-defeats-beloit-college/" title="Pioneer softball defeats Beloit College"><img src="http://uwpexponent.com/wp-content/uploads/2017/03/Softball-batter-2-color-240x150.jpg" class="catstory-photo" alt="Pioneer softball defeats Beloit College" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/03/29/pioneer-softball-defeats-beloit-college/">Pioneer softball defeats Beloit College</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="http://uwpexponent.com/sports/2017/03/29/pioneers-crush-opponents-during-home-opener/" title="Pioneers crush opponents during home opener"><img src="http://uwpexponent.com/wp-content/uploads/2017/03/getting-ready-for-the-battle-Color-240x150.jpg" class="catstory-photo" alt="Pioneers crush opponents during home opener" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/03/29/pioneers-crush-opponents-during-home-opener/">Pioneers crush opponents during home opener</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="http://uwpexponent.com/showcase/2017/03/29/president-confirms-the-existence-of-aliens/" title="President confirms the existence of aliens"><img src="http://uwpexponent.com/wp-content/uploads/2017/03/trumptweets-240x150.jpg" class="catstory-photo" alt="President confirms the existence of aliens" /></a><h5 class="relatedtitle"><a href="http://uwpexponent.com/showcase/2017/03/29/president-confirms-the-existence-of-aliens/">President confirms the existence of aliens</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/opinions/2017/04/05/netflix-original-review-13-reasons-why/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/04/13reasonswhy-475x274.jpg' id='grow-stb11663'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11663').mouseenter(function() {
   											$('#grow-stb11663').removeClass('shrink');
   											$('#grow-stb11663').removeClass('grow');
   											$('#grow-stb11663').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11663').addClass('shrink');
   										});});</script><p class='stb-cat'>Opinions</p><p class="relatedtitle"><a href="http://uwpexponent.com/opinions/2017/04/05/netflix-original-review-13-reasons-why/">Netflix Original Review: 13 Reasons Why</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/sports/2017/04/05/defending-paintball-champions-look-to-repeat/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/04/TeamPhoto-475x204.jpg' id='grow-stb11666'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11666').mouseenter(function() {
   											$('#grow-stb11666').removeClass('shrink');
   											$('#grow-stb11666').removeClass('grow');
   											$('#grow-stb11666').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11666').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/04/05/defending-paintball-champions-look-to-repeat/">Defending paintball champions look to repeat</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/sports/2017/03/29/pioneer-softball-defeats-beloit-college/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/Softball-batter-2-color-475x282.jpg' id='grow-stb11626'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11626').mouseenter(function() {
   											$('#grow-stb11626').removeClass('shrink');
   											$('#grow-stb11626').removeClass('grow');
   											$('#grow-stb11626').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11626').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/03/29/pioneer-softball-defeats-beloit-college/">Pioneer softball defeats Beloit College</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/sports/2017/03/29/pioneers-crush-opponents-during-home-opener/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/getting-ready-for-the-battle-Color-475x308.jpg' id='grow-stb11622'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11622').mouseenter(function() {
   											$('#grow-stb11622').removeClass('shrink');
   											$('#grow-stb11622').removeClass('grow');
   											$('#grow-stb11622').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11622').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="http://uwpexponent.com/sports/2017/03/29/pioneers-crush-opponents-during-home-opener/">Pioneers crush opponents during home opener</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/showcase/2017/03/29/president-confirms-the-existence-of-aliens/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/trumptweets-475x203.jpg' id='grow-stb11635'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11635').mouseenter(function() {
   											$('#grow-stb11635').removeClass('shrink');
   											$('#grow-stb11635').removeClass('grow');
   											$('#grow-stb11635').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11635').addClass('shrink');
   										});});</script><p class='stb-cat'>Antagonist</p><p class="relatedtitle"><a href="http://uwpexponent.com/showcase/2017/03/29/president-confirms-the-existence-of-aliens/">President confirms the existence of aliens</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/showcase/2017/03/29/grass-determined-obsolete-will-be-paved/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/antag-sidewalkedited-copy-384x475.jpg' id='grow-stb11653'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11653').mouseenter(function() {
   											$('#grow-stb11653').removeClass('shrink');
   											$('#grow-stb11653').removeClass('grow');
   											$('#grow-stb11653').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11653').addClass('shrink');
   										});});</script><p class='stb-cat'>Antagonist</p><p class="relatedtitle"><a href="http://uwpexponent.com/showcase/2017/03/29/grass-determined-obsolete-will-be-paved/">Grass determined obsolete, will be paved</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/showcase/2017/03/29/tree-trunks-for-printing-implemented-by-students/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/printingcut-445x475.jpg' id='grow-stb11644'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11644').mouseenter(function() {
   											$('#grow-stb11644').removeClass('shrink');
   											$('#grow-stb11644').removeClass('grow');
   											$('#grow-stb11644').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11644').addClass('shrink');
   										});});</script><p class='stb-cat'>Antagonist</p><p class="relatedtitle"><a href="http://uwpexponent.com/showcase/2017/03/29/tree-trunks-for-printing-implemented-by-students/">‘Tree Trunks for Printing’ implemented by students</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/local/2017/03/29/students-check-their-privilege/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/privilagewalk-475x264.jpg' id='grow-stb11616'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11616').mouseenter(function() {
   											$('#grow-stb11616').removeClass('shrink');
   											$('#grow-stb11616').removeClass('grow');
   											$('#grow-stb11616').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11616').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="http://uwpexponent.com/local/2017/03/29/students-check-their-privilege/">Students check their privilege</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='http://uwpexponent.com/news/2017/03/29/mineral-street-to-shut-down-on-mudfest-weekend/#photo'><img src='http://uwpexponent.com/wp-content/uploads/2017/03/mineral-street-sign-copy-475x171.jpg' id='grow-stb11619'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Fire suppression reduces oak population'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11619').mouseenter(function() {
   											$('#grow-stb11619').removeClass('shrink');
   											$('#grow-stb11619').removeClass('grow');
   											$('#grow-stb11619').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11619').addClass('shrink');
   										});});</script><p class='stb-cat'>News</p><p class="relatedtitle"><a href="http://uwpexponent.com/news/2017/03/29/mineral-street-to-shut-down-on-mudfest-weekend/">Mineral Street to shut down on Mudfest weekend</a></p></li><li class='stb-top-row'><p class='stb-cat'>Antagonist</p><p class="relatedtitle"><a href="http://uwpexponent.com/showcase/2017/03/29/gard-brothers-to-switch-coaching-positions/">Gard brothers to switch coaching positions</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#d60008");
					$('.stb_right').css("border-color", "#d60008");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#d60008");
					$('.stb_left').css("border-color", "#d60008");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="http://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd-4.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div class="footername"></div><div class="clear"></div><div class="footercredit"><p>&copy; 2017 The Exponent &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="http://uwpexponent.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16773141-47', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/uwpexponent.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uwpexponent.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/uwpexponent.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ theme: 'facebook', social_tools: '<div class="twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?count=none&amp;url={location_href}" style="border:none; overflow:hidden; width:59px; height:20px;"></iframe></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px;" allowTransparency="true"></iframe></div>' });
});
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="http://uwpexponent.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='http://uwpexponent.com/news/2017/04/05/fire-suppression-reduces-oak-population/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fuwpexponent.com%2Fnews%2F2017%2F04%2F05%2Ffire-suppression-reduces-oak-population%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Fire+suppression+reduces+oak+population&amp;url=http%3A%2F%2Fuwpexponent.com%2F%3Fp%3D11670" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '11670';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 10 + 1?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="3d5796d066" /><input type="hidden" name="_wp_http_referer" value="/news/2017/04/05/fire-suppression-reduces-oak-population/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '11670';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 11;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="http://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" alt="The student news site of University of Wisconsin-Platteville." /></a></div><div class="hover_title"><div class="hover_titletext">Fire suppression reduces oak population</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="http://uwpexponent.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-25"><a href="http://uwpexponent.com/about/">About</a></li>
<li class="page_item page-item-7787"><a href="http://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li class="page_item page-item-8163"><a href="http://uwpexponent.com/applications/">Applications</a></li>
<li class="page_item page-item-192"><a href="http://uwpexponent.com/calendar/">Calendar</a></li>
<li class="page_item page-item-329"><a href="http://uwpexponent.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-11456"><a href="http://uwpexponent.com/office-hours/">Office Hours</a></li>
<li class="page_item page-item-24"><a href="http://uwpexponent.com/staff/">Staff</a></li>
<li class="page_item page-item-182"><a href="http://uwpexponent.com/stories/">Stories</a></li>
</ul></div>
</ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#d60008', color: '#eee'});
					$('.sno-menu').css({ background: '#d60008', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				
				if (NextScroll > CurrentScroll && $(document).scrollTop() > 300) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < 300 && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>