<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://uwpexponent.com/wp-content/uploads/2016/02/FBLOGO-300x300.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Exponent RSS 2.0" href="https://uwpexponent.com/feed/" />
<link rel="alternate" type="text/xml" title="Exponent RSS .92" href="https://uwpexponent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Exponent Atom 0.3" href="https://uwpexponent.com/feed/atom/" />

<title>The Impact of Caffeine on College Students &#8211; Exponent</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" type="application/rss+xml" title="Exponent &raquo; The Impact of Caffeine on College Students Comments Feed" href="https://uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-16773141-47"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-16773141-47';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-16773141-47', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uwpexponent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='https://uwpexponent.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://uwpexponent.com/wp-includes/js/thickbox/thickbox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https:////netdna.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://uwpexponent.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://uwpexponent.com/wp-content/plugins/my-calendar/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://uwpexponent.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://uwpexponent.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C700%7CLato%3A400%2C700%7CAdamina%3A400%2C700&#038;display=swap&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/style.css?ver=20210251' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/all.css' type='text/css' media='all' integrity="sha384-vSIIfh2YWi9wW0r9iZe7RJPrKwp6bG+s9QZMoITbCckVJqGCCRhc+ccxNcdpHuYu" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-1CjXmylX8++C7CVZORGA9EwcbYDfZV2D4Kl1pTm3hp2I/usHDafIrgBJNuRTDQ4f" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='wp-paginate-css'  href='https://uwpexponent.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/uwpexponent.com","hash_tracking":"false","ua":"UA-16773141-47"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.7.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.7.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.7.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.7.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.7.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.7.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/uwpexponent.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20210207' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.7.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://uwpexponent.com/wp-json/" /><link rel="alternate" type="application/json" href="https://uwpexponent.com/wp-json/wp/v2/posts/15169" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uwpexponent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uwpexponent.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/" />
<link rel='shortlink' href='https://uwpexponent.com/?p=15169' />
<link rel="alternate" type="application/json+oembed" href="https://uwpexponent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwpexponent.com%2Flocal%2F2021%2F05%2F07%2Fthe-impact-of-caffeine-on-college-students%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uwpexponent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwpexponent.com%2Flocal%2F2021%2F05%2F07%2Fthe-impact-of-caffeine-on-college-students%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffff; }
-->
</style>

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="The Impact of Caffeine on College Students" />
<meta property="og:type" content="article" />
<meta name="author" content="Kate Steinhorst" />
<meta property="og:url" content="https://uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/" />
<meta property="og:image" content="https://uwpexponent.com/wp-content/uploads/2021/05/coffee-liz.jpg" />
	<meta property="og:image:width" content="252" />
	<meta property="og:image:height" content="334" />
	<meta property="og:site_name" content="Exponent" />
	<meta property="og:description" content="Caffeine has become a very normal substance to consume over the decades, from casual coffee shop dates, the classic “morning coffee,” coffee shop studying and more. It’s a common substance and yet when it comes to caffeine’s pros and cons how much is it actually helping if at all with mental focus and alertness? Survey..." />
	<meta name="description" content="Caffeine has become a very normal substance to consume over the decades, from casual coffee shop dates, the classic “morning coffee,” coffee shop studying and more. It’s a common substance and yet when it comes to caffeine’s pros and cons how much is it actually helping if at all with mental focus and alertness? Survey..." />
	<meta property="article:section" content="Features" />
	<meta property="article:tag" content="caffeine,college caffeine levels,consumption,statistics" />
<!-- End of Open Graph Meta Tags -->

<script type="text/javascript" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1620463266"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->


<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				jQuery('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft classic-icon">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style>    	<a target="_blank" href="https://uwpexponent.com/feed/rss/">
        	<div class="sno-icon social-border sno-rss">
	        	<i class="fa fa-rss"></i>
	        	<span class="icon-hidden-text">RSS Feed</span>
	        </div>
		</a>
        
        								   	    										
    
        				
   	    
    
    		<a target="_blank" href="https://www.youtube.com/user/UWPexponent?feature=mhee">
    		<div class="sno-icon social-border sno-youtube">
        		<i class="fa fa-youtube-play"></i>
        		<span class="icon-hidden-text">YouTube</span>
        	</div>
    	</a>
    
        				
        				    					
        				
						
	    				
    
	
	    
	
	    	<a target="_blank" href="https://www.instagram.com/theexponent/">
    		<div class="sno-icon social-border sno-instagram">
        		<i class="fa fa-instagram"></i>
        		<span class="icon-hidden-text">Instagram</span>
        	</div>
    	</a>
	    				
    		<a target="_blank" href="https://twitter.com/TheExponentNews">
    		<div class="sno-icon social-border sno-twitter">
        		<i class="fa fa-twitter"></i>
        		<span class="icon-hidden-text">Twitter</span>
        	</div>
    	</a>
        				
	    	<a target="_blank" href="https://www.facebook.com/uwpexponent#!/pages/UWP-Exponent/247501638661636?fref=ts">
    		<div class="sno-icon social-border sno-facebook">
        		<i class="fa fa-facebook-f"></i>
        		<span class="icon-hidden-text">Facebook</span>
        	</div>
    	</a>
   
   <div class="social-spacer"></div>
   
   			</div>

			<div class="topnavbarcenter">
		        		            <script src="https://uwpexponent.com/wp-content/themes/snoflex/javascript/date.js?ver=1" type="text/javascript"></script>
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform1754" action="https://uwpexponent.com/">
			<div class="search-button-container" id="searchthis1754">
			<button type="submit" disabled="disabled" id="sno-search-navbar-1754" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s1754" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s1754" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit1754" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon"><i class="fas fa-times"></i><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://uwpexponent.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-25"><a href="https://uwpexponent.com/about/">About</a></li>
<li class="page_item page-item-7787"><a href="https://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li class="page_item page-item-329"><a href="https://uwpexponent.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-11456"><a href="https://uwpexponent.com/office-hours/">Office Hours</a></li>
<li class="page_item page-item-24"><a href="https://uwpexponent.com/staff/">Staff</a></li>
<li class="page_item page-item-182"><a href="https://uwpexponent.com/stories/">Stories</a></li>
</ul></div>
</ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><div class="headerlink headermedium" style="display:none"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><div class="headerlink headerlarge"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerlink headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><h1 style="display:none" aria-hidden="true">Exponent</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://uwpexponent.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon"><i class="fas fa-bars"></i><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://uwpexponent.com"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><h1 style="display:none">Exponent</h1></div></div><div class='navbarwrap'
						data-align='left' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='970'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-10975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10975"><a href="https://uwpexponent.com/">Home</a></li>
<li id="menu-item-11451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11451"><a href="https://uwpexponent.com/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-10971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10971"><a href="https://uwpexponent.com/category/news/">News</a></li>
	<li id="menu-item-10969" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10969"><a href="https://uwpexponent.com/category/local/">Features</a></li>
	<li id="menu-item-10972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10972"><a href="https://uwpexponent.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-10970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10970"><a href="https://uwpexponent.com/category/sports/">Sports</a></li>
	<li id="menu-item-10973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10973"><a href="https://uwpexponent.com/category/antagonist/">Antagonist</a></li>
</ul>
</li>
<li id="menu-item-10965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10965"><a href="https://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li id="menu-item-10966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10966"><a href="https://uwpexponent.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10968"><a href="https://uwpexponent.com/staff/">Staff</a></li>
<li id="menu-item-11459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459"><a href="https://uwpexponent.com/office-hours/">Office Hours</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
/*
						jQuery('#navbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }	
							resizeMenuTop();
						})
												
						function resizeMenuTop() {
							
							if (jQuery( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if (jQuery('#menu-more-top').is(':visible')) { moreWidthTop = jQuery('#menu-more-top').width(); }			
																																				var MenuTopWidth = 970;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								jQuery('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if (jQuery('#menu-more-top').is(':hidden')) { jQuery('#menu-more-top').css({display: "block"}); }			
								if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									jQuery('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								jQuery('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuTop(); };
	            		});   
*/
	 				</script>
	 			<div class="bottom-menu"><div class='subnavbarwrap sno-sticky'
						data-align='left' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='970'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div>				<script type="text/javascript">
					jQuery(document).ready(function() {
						jQuery(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="https://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap "><div class="innerbackground"><div id='snopostid-15169' class='snopostid'><div id='storypage' class='full-width sno-story-15169'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 id="storyheadline" class="storyheadline">The Impact of Caffeine on College Students</h1><div class="storydeckbottom"></div><div class="storydeck"><p>Statistics from a sample of the UW-Platteville student population </p></div><div id="storymeta" class="storymeta"><p> <a href="https://uwpexponent.com/staff_name/kate-steinhorst/" class="creditline">Kate Steinhorst</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8af9feefe3e4e2e5f8f9fee1cafffdfae6ebfefea4efeeff">[email&#160;protected]</a><span class="storydate"><span class="byline-divider">|</span><span class="time-wrapper">May 7, 2021</span></span></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><img src="https://uwpexponent.com/wp-content/uploads/2021/05/coffee-liz.jpg" style="width:100%" alt="The Impact of Caffeine on College Students" class="catboxphoto" /></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit"><a href="https://uwpexponent.com/staff_name/elizabeth-kaiser-graphic/" class="creditline">Elizabeth Kaiser graphic</a></p></div></div></div><div class="sharing sharing-top" data-story-id="15169"><a class='commentscroll' href='https://uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments  sharing-mobile-hide'><i class='fa fa-comments-o'></i><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuwpexponent.com%2Flocal%2F2021%2F05%2F07%2Fthe-impact-of-caffeine-on-college-students%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook sharing-mobile-hide"><i class="fa fa-facebook-f"></i><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=The Impact of Caffeine on College Students&amp;url=https%3A%2F%2Fuwpexponent.com%2F%3Fp%3D15169" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter sharing-mobile-hide"><i class="fa fa-twitter"></i><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email sharing-mobile-hide"><i class="fa fa-envelope"></i><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/?utm_source=rss&utm_medium=rss&utm_campaign=the-impact-of-caffeine-on-college-students&print=true"><div class="sharing-icon sno-print sharing-mobile-hide"><i class="fa fa-print"></i><span class="icon-hidden-text">Print</span></div></a></div><div class="sharing-clear"></div><span class="storycontent"><p>Caffeine has become a very normal substance to consume over the decades, from casual coffee shop dates, the classic “morning coffee,” coffee shop studying and more. It’s a common substance and yet when it comes to caffeine’s pros and cons how much is it actually helping if at all with mental focus and alertness?<br />
<strong>Survey Results</strong>: In October 2020, 57 students at the University of Wisconsin-Platteville were surveyed on their caffeine consumption and whether they thought it impacted them positively or negatively.<br />
Many questions were asked about the amount of caffeine they consumed; money spent; when, how and why it was consumed; how it affected their study times, energy levels, physical health and mental health; and if they have a desire to change their habits.<br />
When asked whether they thought caffeine was a positive, neutral or negative substance, 27 students (48.2%) reported neutral, 15 students (26.8%) reported positive, 6 students (10.7%) reported negative and 8 students (14.3%) reported “other” with comments on why.<br />
Consumption: Out of the students surveyed, 50 students (87.7%) reported that they consumed caffeine, five students (8.8%) reported that they did not and two students (3.5%) responded “maybe.”<br />
<strong>Level of Consumption</strong>: The average student consumed roughly 209 milligrams of caffeine daily, a little over two cups of coffee. Ten students (17.9%) consumed less than 100 milligrams, 21 students (37.5%) consumed between 100 and 200 milligrams, 13 students (23.2%) consumed between 200 and 300 milligrams, eight students (14.3%) consumed between 300 and 400 milligrams, two students (3.6%) consumed between 400 and 500 milligrams and two students (3.6%) consumed over 500 milligrams.<br />
<strong>Source of Consumption</strong>: While the source of caffeine varied, coffee was the most popular option. When asked to select all forms of caffeine the students consumed, 34 students (61.8%) selected coffee, 30 students (54.5%) selected soda, 21 students (38.2%) selected energy drinks, six students (10.9%) selected pre-workout, six students (10.9%) selected tea and 5 students (9.1%) selected bars.<br />
<strong>Time of Consumption</strong>: The students were asked to select all the times they consumed caffeine. Of those polled, students (74.1%) selected the morning, 37 students (68.5%) selected the afternoon and 28 students (51.9%) selected the evening/night.<br />
Reasons for Consumption: The students were then asked why they consumed caffeine. Of those polled, 28 students (56%) claimed to consume it for the energy boost, 17 students (24%) claimed to consume it for the taste and five students (10%) claimed to consume it because of habit/withdrawal symptoms without it.<br />
One student commented, “It’s my life energy. It helps me function as a whole.” Another reported, “I don’t get enough sleep and I have sh*t to get done,” who also said caffeine raised their anxiety levels. One student even said the reason they consumed caffeine is because it’s a replacement for their unaffordable ADD meds.<br />
When asked why some students don’t consume caffeine, one student stated, “I don’t like using substances that make me dependent on them to live.” Another said, “I don’t think quite as logically when I have caffeine.”<br />
<strong>Study Times</strong>: When asked how caffeine affects when they can or can’t do homework or study, the general consensus was that it has no effect. Of those polled, 16 students (41.03%) reported it doesn’t have an effect, 14 students (35.9%) reported that it helps them accomplish their homework, six students (15.38%) reported that they have to rush to finish their homework because otherwise they’ll have a caffeine crash and three students (7.69%) reported that it hurts their concentration.<br />
Many students who deal with caffeine crashes reported things like “it usually means I need to work on homework earlier before my caffeine wears out,” “I get really productive, and feel a bit tired after an hour,” “I need caffeine all the time, if I don’t have caffeine I can’t study because I get headaches” and “caffeine helps at first but then wears off after a few hours while doing homework or studying.”<br />
One student who said it doesn’t affect when they can study also said it “messes with my sleep.”<br />
<strong>Finances</strong>: The students were also asked how much money they spend on caffeine a week, and they averaged about $8.33 a week on caffeine. That’s equivalent to $33.33 a month, and almost $400 a year. Of those polled, 41 students (71.9%) spent less than $10 a week, 13 students (22.8%) spent between $10 and $20 a week and 3 students (5.3%) spent between $20 and $30 a week.<br />
Withdrawal: When asked how students felt when they went a day without caffeine, it was a close margin between the students who felt fine versus the students who experienced withdrawal. Of those polled, 25 students (58.14%) claimed that they felt normal, whereas 18 students (41.86%) claimed some degree of withdrawal symptoms such as fatigue and headaches. Out of the 25 students who drink over 200 milligrams a day, 14 students (56%) reported withdrawal symptoms when going a day without caffeine.<br />
<strong>Anxiety/Stress Levels</strong>: When asked how their caffeine habits affected their anxiety/stress levels, 30 students (53.6%) responded that their habits didn’t affect them, 14 students (25%) were unsure, six students (10.7%) reported that they raised them, five students (8.9%) reported that they lowered them and one student (1.8%) said it depends.<br />
Desires to Change: The students were then asked if they had a desire to change their caffeine habits. Of those polled, 28 students (84.85%) reported that they had no desire to change them and 5 students (15.15%) reported that they did desire to change them.<br />
On the side of “desire to change,” students commented such things as, “yes, drink less soda and more water,” “yes I want to drink less caffeine because it isn’t good for me and I want to cut back slowly” and “yeah because soda and coffee shouldn’t be consumed as often.”<br />
On the side of “no desire to change,” students commented things such as, “I need it to actually function because health insurance is stupid,” “no, it’s just my life now” and “nope, never. Coffee is one of my favorite things. As someone who works a lot and has a lot on my daily plate, it helps to get things done and still have time to do the things I want.”<br />
Addiction: The students were then asked if they believed they had a caffeine addiction. Out of 56 students, 39 students (69.6%) responded “no,” 10 students (17.9%) responded “yes” and seven students responded “maybe.”<br />
However, out of the 39 students who claimed to not have an addiction, seven students (17.95%) did admit to having withdrawal symptoms if they go a day without coffee, and out of the 10 students who claimed to have an addiction, only eight of the students (80%) admitted to having withdrawal symptoms.<br />
Overall, the students expressed that there are benefits and drawbacks to consuming caffeine, especially when someone is consuming large amounts. Caffeine is not inherently bad; however, each individual must consider dosages, times of consumption, and consider their mental health before developing such a habit. As one student reported, “As anything, it depends on the amount consumed rather than the substance itself.”</p>
</span></div><div class="clear"></div><ul class="snotags"><li class="blockstag"><a href="https://uwpexponent.com/tag/caffeine/" rel="tag">caffeine</a></li><li class="blockstag"><a href="https://uwpexponent.com/tag/college-caffeine-levels/" rel="tag">college caffeine levels</a></li><li class="blockstag"><a href="https://uwpexponent.com/tag/consumption/" rel="tag">consumption</a></li><li class="blockstag"><a href="https://uwpexponent.com/tag/statistics/" rel="tag">statistics</a></li></ul><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="false" class="commenttoggle fa fa-plus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:none;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="https://uwpexponent.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="15169" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c4abca438" /></p><input type="hidden" id="ak_js" name="ak_js" value="179"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=fd6NxEN2r80FuSt6" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="fd6NxEN2r80FuSt6" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  


</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;"><a href="https://uwpexponent.com/category/local/">Features</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><a href="https://uwpexponent.com/local/2021/05/07/uw-platteville-competitive-equine-team/" title="UW-Platteville Competitive Equine Team"><img src="https://uwpexponent.com/wp-content/uploads/2021/05/horses-Liz-240x150.jpg" class="catstory-photo" alt="UW-Platteville Competitive Equine Team" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/uw-platteville-competitive-equine-team/">UW-Platteville Competitive Equine Team</a></h5></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><a href="https://uwpexponent.com/local/2021/05/07/studying-the-diet-of-long-armed-octopuses/" title="Studying the Diet of Long Armed Octopuses"><img src="https://uwpexponent.com/wp-content/uploads/2021/05/octopus-morgan-fuerstenberg-240x150.png" class="catstory-photo" alt="Studying the Diet of Long Armed Octopuses" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/studying-the-diet-of-long-armed-octopuses/">Studying the Diet of Long Armed Octopuses</a></h5></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://uwpexponent.com/local/2021/05/07/the-world-dairy-expo-is-on-for-fall/" title="The World Dairy Expo Is On For Fall!"><img src="https://uwpexponent.com/wp-content/uploads/2021/05/cow-morgan-fuerstenberg-240x150.jpg" class="catstory-photo" alt="The World Dairy Expo Is On For Fall!" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/the-world-dairy-expo-is-on-for-fall/">The World Dairy Expo Is On For Fall!</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://uwpexponent.com/local/2021/05/07/effects-of-covid-19-and-pandemic-on-students/" title="Effects of COVID-19 and Pandemic on Students"><img src="https://uwpexponent.com/wp-content/uploads/2021/05/Mask-liz-240x150.jpg" class="catstory-photo" alt="Effects of COVID-19 and Pandemic on Students" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/effects-of-covid-19-and-pandemic-on-students/">Effects of COVID-19 and Pandemic on Students</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://uwpexponent.com/local/2021/05/07/mental-health-series-exposure-therapy/" title="Mental Health Series: Exposure Therapy"><img src="https://uwpexponent.com/wp-content/uploads/2021/04/Brain-240x150.jpeg" class="catstory-photo" alt="Mental Health Series: Exposure Therapy" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/mental-health-series-exposure-therapy/">Mental Health Series: Exposure Therapy</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/uw-platteville-competitive-equine-team/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/horses-Liz.jpg' id='grow-stb15178'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='UW-Platteville Competitive Equine Team'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15178').mouseenter(function() {
   											jQuery('#grow-stb15178').removeClass('shrink');
   											jQuery('#grow-stb15178').removeClass('grow');
   											jQuery('#grow-stb15178').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15178').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/uw-platteville-competitive-equine-team/">UW-Platteville Competitive Equine Team</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/studying-the-diet-of-long-armed-octopuses/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/octopus-morgan-fuerstenberg.png' id='grow-stb15166'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Studying the Diet of Long Armed Octopuses'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15166').mouseenter(function() {
   											jQuery('#grow-stb15166').removeClass('shrink');
   											jQuery('#grow-stb15166').removeClass('grow');
   											jQuery('#grow-stb15166').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15166').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/studying-the-diet-of-long-armed-octopuses/">Studying the Diet of Long Armed Octopuses</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/the-world-dairy-expo-is-on-for-fall/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/cow-morgan-fuerstenberg-475x475.jpg' id='grow-stb15160'  style='width:70px;min-width:70px;' class='catboxphoto' alt='The World Dairy Expo Is On For Fall!'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15160').mouseenter(function() {
   											jQuery('#grow-stb15160').removeClass('shrink');
   											jQuery('#grow-stb15160').removeClass('grow');
   											jQuery('#grow-stb15160').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15160').addClass('shrink');
   										});});</script><p class='stb-cat'>Events</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/the-world-dairy-expo-is-on-for-fall/">The World Dairy Expo Is On For Fall!</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/effects-of-covid-19-and-pandemic-on-students/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/Mask-liz.jpg' id='grow-stb15157'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Effects of COVID-19 and Pandemic on Students'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15157').mouseenter(function() {
   											jQuery('#grow-stb15157').removeClass('shrink');
   											jQuery('#grow-stb15157').removeClass('grow');
   											jQuery('#grow-stb15157').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15157').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/effects-of-covid-19-and-pandemic-on-students/">Effects of COVID-19 and Pandemic on Students</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/mental-health-series-exposure-therapy/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/04/Brain.jpeg' id='grow-stb15155'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Mental Health Series: Exposure Therapy'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15155').mouseenter(function() {
   											jQuery('#grow-stb15155').removeClass('shrink');
   											jQuery('#grow-stb15155').removeClass('grow');
   											jQuery('#grow-stb15155').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15155').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/mental-health-series-exposure-therapy/">Mental Health Series: Exposure Therapy</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/spirit-lake-review-magazine/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/numa-7-356x475.jpg' id='grow-stb15149'  style='width:70px;min-width:70px;' class='catboxphoto' alt='"Spirit Lake Review" Magazine'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15149').mouseenter(function() {
   											jQuery('#grow-stb15149').removeClass('shrink');
   											jQuery('#grow-stb15149').removeClass('grow');
   											jQuery('#grow-stb15149').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15149').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/spirit-lake-review-magazine/">&#8220;Spirit Lake Review&#8221; Magazine</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/dr-zidon-the-man-the-myth-the-legend/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/Doc-Zidon.jpg' id='grow-stb15138'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Dr. Zidon: the Man, the Myth, the Legend'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15138').mouseenter(function() {
   											jQuery('#grow-stb15138').removeClass('shrink');
   											jQuery('#grow-stb15138').removeClass('grow');
   											jQuery('#grow-stb15138').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15138').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/dr-zidon-the-man-the-myth-the-legend/">Dr. Zidon: the Man, the Myth, the Legend</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/sexual-assault-awareness-and-denim-day/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/04/Ribbon.jpg' id='grow-stb15136'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Sexual Assault Awareness and Denim Day'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15136').mouseenter(function() {
   											jQuery('#grow-stb15136').removeClass('shrink');
   											jQuery('#grow-stb15136').removeClass('grow');
   											jQuery('#grow-stb15136').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15136').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/sexual-assault-awareness-and-denim-day/">Sexual Assault Awareness and Denim Day</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/05/07/agriculture-labs-during-covid-19/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/05/test-tube-5x5-morgan-fuerstenberg.png' id='grow-stb15130'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Agriculture Labs During COVID-19'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb15130').mouseenter(function() {
   											jQuery('#grow-stb15130').removeClass('shrink');
   											jQuery('#grow-stb15130').removeClass('grow');
   											jQuery('#grow-stb15130').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb15130').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/05/07/agriculture-labs-during-covid-19/">Agriculture Labs During COVID-19</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2021/04/27/domestic-violence-during-the-pandemic/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2021/04/Ribbon.jpg' id='grow-stb14940'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Domestic Violence During the Pandemic'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb14940').mouseenter(function() {
   											jQuery('#grow-stb14940').removeClass('shrink');
   											jQuery('#grow-stb14940').removeClass('grow');
   											jQuery('#grow-stb14940').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb14940').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2021/04/27/domestic-violence-during-the-pandemic/">Domestic Violence During the Pandemic</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footerad" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="https://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd-4.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div class="footerwrap footer_single"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p>&copy; 2021 The Exponent &bull;  <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://uwpexponent.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16773141-47', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/uwpexponent.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/uwpexponent.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mc.grid-js-extra'>
/* <![CDATA[ */
var mcgrid = {"grid":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=5.7.1' id='mc.grid-js'></script>
<script type='text/javascript' id='mc.list-js-extra'>
/* <![CDATA[ */
var mclist = {"list":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=5.7.1' id='mc.list-js'></script>
<script type='text/javascript' id='mc.mini-js-extra'>
/* <![CDATA[ */
var mcmini = {"mini":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=5.7.1' id='mc.mini-js'></script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=5.7.1' id='mc.mcjs-js'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0' id='si_captcha-js'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close"style="float:right;"><i class="fas fa-times"></i></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://uwpexponent.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div class="sno-search-button"><i class="fa fa-search"></i><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><div class="sharing sharing-top" data-story-id="15169"><a class='commentscroll' href='https://uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments  sharing-mobile-hide'><i class='fa fa-comments-o'></i><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuwpexponent.com%2Flocal%2F2021%2F05%2F07%2Fthe-impact-of-caffeine-on-college-students%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook sharing-mobile-hide"><i class="fa fa-facebook-f"></i><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=The Impact of Caffeine on College Students&amp;url=https%3A%2F%2Fuwpexponent.com%2F%3Fp%3D15169" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter sharing-mobile-hide"><i class="fa fa-twitter"></i><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email sharing-mobile-hide"><i class="fa fa-envelope"></i><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//uwpexponent.com/local/2021/05/07/the-impact-of-caffeine-on-college-students/?utm_source=rss&utm_medium=rss&utm_campaign=the-impact-of-caffeine-on-college-students&print=true"><div class="sharing-icon sno-print sharing-mobile-hide"><i class="fa fa-print"></i><span class="icon-hidden-text">Print</span></div></a></div><div class="sharing-clear"></div></div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div class="sno-arrow-up"><i class="fa fa-arrow-up"></i><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" alt="The student news site of University of Wisconsin-Platteville." /></a></div><div class="hover_title"><div class="hover_titletext">The Impact of Caffeine on College Students</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search"><form method="get" class="searchform-alt-left" action="https://uwpexponent.com/">
									<label for="s-alt-left-hoverbar" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left-hoverbar" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-25"><a href="https://uwpexponent.com/about/">About</a></li>
<li class="page_item page-item-7787"><a href="https://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li class="page_item page-item-329"><a href="https://uwpexponent.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-11456"><a href="https://uwpexponent.com/office-hours/">Office Hours</a></li>
<li class="page_item page-item-24"><a href="https://uwpexponent.com/staff/">Staff</a></li>
<li class="page_item page-item-182"><a href="https://uwpexponent.com/stories/">Stories</a></li>
</ul></div>
</ul></div><script type="text/javascript">
			jQuery(document).ready(function(){
				
	
				function sharingIconsResize() {
					if (jQuery(window).width() < 850) {
						var socialwidth;
						var count = jQuery("#mobile-socialmedia .sharing-mobile-show").length;
						if (count != 0) {
							socialwidth = 100 / count;
							jQuery('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
						}
					} else {
						jQuery('#sno_hoverbar .sharing-icon').width('50px');
					}
				}
								
				jQuery('.sno-search-button').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '0' });
					jQuery('#s-alt').focus();
				});
				jQuery('.sno-search-close').click(function() {
					jQuery('#sno_hoversearch').fadeToggle();
					jQuery('#sno_hoversearch').css({ top: '-50px' });
				});
	
				var NavScrollTop		= jQuery(window).scrollTop();
	    		
	    		if( jQuery('.navbarwrap').length ) {
	    			var	TopNavOffset 		= jQuery('.navbarwrap').offset().top;
					var TopNavDistance		= (TopNavOffset - NavScrollTop);
	   	 		}
	   	 		if( jQuery('.subnavbarwrap').length ) {
		   	 		var	BottomNavOffset 	= jQuery('.subnavbarwrap').offset().top;
		   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
	   	 		}
	   	 		
	   	 		jQuery('#hoverbar_menu .mobile-menu').height( jQuery(window).height() - 50);
	   	 		
	   	 		var HoverOffset = 0, HoverOffset2 = 0;
					   	 		var HoverHeight = jQuery('#sno_hoverbar').outerHeight();
	   	 		var HoverHeight2 = jQuery('#sno_hoverbar').outerHeight();
	   	 		
					
				var CurrentScroll = 0;
				var WindowHeight = jQuery(document).height() - jQuery('.footerwrap').height();
				
									WindowHeight -= jQuery('#commentswrap').height();		
								
				
/*
				jQuery('.sno-menu').click(function() {
				
					jQuery('#hoverbar_menu').fadeToggle();
					jQuery('.menu-icon').toggle();
					jQuery('.close-icon').toggle();
					jQuery('#hoverbar_menu').css({ height: jQuery(window).height() - 50 });
				
				});
*/
				
				jQuery(window).scroll(function(event) {
					var NextScroll = jQuery(this).scrollTop();
	
					var ScrollPercent = (NextScroll / (WindowHeight - jQuery(window).height())) * 100;
					
	
					jQuery('#progress-bar-color').css({ width: ScrollPercent + '%'});
					jQuery('#hoverbar_menu').css({ top: jQuery('#sno_hoverbar').height() });
					
/*
					if ( ScrollPercent > 100 ) {
												jQuery('.sno-arrow-up').css({ background: '#d60008', color: '#eee'});
						jQuery('.sno-menu').css({ background: '#d60008', color: '#eee'});
						jQuery('.socialmedia .sharing-icon').css({ opacity: 1 })
						
							
					} else {
												jQuery('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
						jQuery('.sno-menu').css({ background: '#eee', color: '#ccc'});
					}
*/
					var headerLocation = jQuery("#wrap").offset().top;
					if (NextScroll > CurrentScroll && jQuery(document).scrollTop() > headerLocation) {
						if (jQuery('#sno_hoverbar').is(":hidden")) {
							jQuery('#sno_hoverbar').show();
							jQuery('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
								
															if( jQuery('.subnavbarwrap').length ) {	
									jQuery('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
								}
														
															var lpb = jQuery('.lf_headerleft').width();
																var rpb = 50 + jQuery('.socialmedia').width();
																	rpb += jQuery('#sno_hoverbar .sno-search-button').width();
																jQuery('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
								        			}
	
	
	        			
					} else if (NextScroll < CurrentScroll && jQuery(document).scrollTop() < ( headerLocation + 300 ) && jQuery('#sno_hoverbar').is(":visible")) {
						
							jQuery('#hoverbar_menu').hide();
							jQuery('.close-icon').hide();
							jQuery('.menu-icon').show();
							jQuery('#hoverbar_menu').hide();
							jQuery('#sno_hoverbar').stop().animate({
								top: '-50px'
								},300, function(){
									jQuery('#sno_hoverbar').hide();
								});
							if ( jQuery('.navbarwrap').length ) { jQuery('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
							if ( jQuery('.subnavbarwrap').length ) { jQuery('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }
	
					}
				CurrentScroll = NextScroll;
				});
	
	
			});
	
		</script></body></html>