<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.4" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://uwpexponent.com/wp-content/uploads/2016/02/FBLOGO-300x300.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Exponent RSS 2.0" href="https://uwpexponent.com/feed/" />
<link rel="alternate" type="text/xml" title="Exponent RSS .92" href="https://uwpexponent.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Exponent Atom 0.3" href="https://uwpexponent.com/feed/atom/" />
<link rel="pingback" href="https://uwpexponent.com/xmlrpc.php" />


<title>Winter Sucks: Staying safe in the cold season &#8211; Exponent</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exponent &raquo; Winter Sucks: Staying safe in the cold season Comments Feed" href="https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-6263476-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-6263476-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uwpexponent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://uwpexponent.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://uwpexponent.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://uwpexponent.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://uwpexponent.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://uwpexponent.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://uwpexponent.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://uwpexponent.com/wp-content/plugins/my-calendar/styles/refresh.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://uwpexponent.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Nixie+One%3A400%2C700%7CLato%3A400%2C700%7CAdamina%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180212' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://uwpexponent.com/wp-content/themes/snoflex/style.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://uwpexponent.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://uwpexponent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://uwpexponent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://uwpexponent.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alone on Valentine’s' href='https://uwpexponent.com/opinions/2018/02/14/alone-on-valentines/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://uwpexponent.com/?p=12235' />
<link rel="alternate" type="application/json+oembed" href="https://uwpexponent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwpexponent.com%2Fopinions%2F2018%2F02%2F14%2Fwinter-sucks-staying-safe-in-the-cold-season%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uwpexponent.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuwpexponent.com%2Fopinions%2F2018%2F02%2F14%2Fwinter-sucks-staying-safe-in-the-cold-season%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-event-visible {
	display: block!important;
}
-->
</style>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 15px;
            color: #000000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

	<meta property="og:title" content="Winter Sucks: Staying safe in the cold season" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Kelsey Crosby" />
	<meta property="og:url" content="https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/" />
	<meta property="og:image" content="https://uwpexponent.com/wp-content/uploads/2018/02/WinterTipsColor.jpg" />
	<meta property="og:image:width" content="796" />
	<meta property="og:image:height" content="854" />
	<meta property="og:site_name" content="Exponent" />
	<meta property="og:description" content="Winter. A time for all of your cold woes to come to fruition. Will I get sick? Probably. Will I have to deal with snow? Of course you will because this is Wisconsin. Will I have to deal with ice? Chances of that are high. What about frostbite, hypothermia or potentially getting my car stuck..." />
	<meta name="description" content="Winter. A time for all of your cold woes to come to fruition. Will I get sick? Probably. Will I have to deal with snow? Of course you will because this is Wisconsin. Will I have to deal with ice? Chances of that are high. What about frostbite, hypothermia or potentially getting my car stuck..." />
	<meta property="article:section" content="Opinions" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<link rel='canonical' href='https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/' />
<script type="text/javascript" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1518716438"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<!-- BEGIN GADWP v5.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16773141-47', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>
<script src="/wp-content/themes/snoflex/parallax/js/skrollr.js"></script>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
				$('.subnavbarwrap').scrollToFixed({
			marginTop:  wpadminbar,
		});		
		
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://uwpexponent.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a>        		<a aria-hidden="true" onclick="window.open('http://feedburner.google.com/fb/a/mailverify?uri=uwpexponent/BVvk', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true" href="#">
        			<div class="alt-header-social social-border sno-email dashicons dashicons-email-alt"><span class="icon-hidden-text">Email Signup</span></div>
        		</a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/UWPexponent?feature=mhee">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/uwpexponent/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/UWPexponent">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="http://www.facebook.com/uwpexponent#!/pages/UWP-Exponent/247501638661636?fref=ts">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="https://uwpexponent.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform8423" action="https://uwpexponent.com/">
			<label for="s8423" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis8423">
			<button type="submit" disabled="disabled" id="sno-search-navbar-8423" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s8423" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit8423" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div><ul id="menu" style="display:none;"><li>	<form method="get" id="searchform9460" action="https://uwpexponent.com/">
			<label for="s9460" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis9460">
			<button type="submit" disabled="disabled" id="sno-search-navbar-9460" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s9460" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit9460" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div></ul><script type="text/javascript">
					$(window).load(function () {
						$('ul#menu').removeAttr("style");
					});
				</script><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><div class="headerlink headermedium" style="display:none"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><div class="headerlink headerlarge"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerlink headerimage" alt="The student news site of University of Wisconsin-Platteville." /></div><h1 style="display:none">Exponent</h1><script type="text/javascript">
						$(document).ready(function(){
							$(".headerlink").click(function(){
								window.location="https://uwpexponent.com";

							});
						});
					</script></div><div id="mobile_menu_icon" class="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://uwpexponent.com"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" class="headerimage" alt="The student news site of University of Wisconsin-Platteville." /></a></div><h1 style="display:none">Exponent</h1></div></div><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav role="navigation" aria-label="Secondary Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-top-menu"><li id="menu-item-10975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10975"><a href="https://uwpexponent.com/">Home</a></li>
<li id="menu-item-11451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11451"><a href="https://uwpexponent.com/stories/">Stories</a>
<ul class="sub-menu">
	<li id="menu-item-10969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10969"><a href="https://uwpexponent.com/category/local/">Features</a></li>
	<li id="menu-item-10970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10970"><a href="https://uwpexponent.com/category/sports/">Sports</a></li>
	<li id="menu-item-10971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10971"><a href="https://uwpexponent.com/category/news/">News</a></li>
	<li id="menu-item-10972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10972"><a href="https://uwpexponent.com/category/opinions/">Opinions</a></li>
	<li id="menu-item-10973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10973"><a href="https://uwpexponent.com/category/antagonist/">Antagonist</a></li>
</ul>
</li>
<li id="menu-item-10965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10965"><a href="https://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li id="menu-item-10966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10966"><a href="https://uwpexponent.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10968"><a href="https://uwpexponent.com/staff/">Staff</a></li>
<li id="menu-item-11459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11459"><a href="https://uwpexponent.com/office-hours/">Office Hours</a></li>
<li id="menu-item-11454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11454"><a href="https://uwpexponent.com/calendar/">Calendar</a></li>
<li id="menu-item-11908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11908"><a href="https://uwpexponent.com/oct-19-edition/">Weekly Edition</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav role="navigation" aria-label="Main Menu"></nav></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
																															var MenuBottomWidth = 970;
												if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script>				<script type="text/javascript">
					$(document).ready(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:3000,
        					speed:2000    					});
					});
				</script><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="https://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="storypage" class="full-width"><div id="content"><div id='contentleft'><div class="postarea"><h1 id="storyheadline" class="storyheadline">Winter Sucks: Staying safe in the cold season</h1><div class="storydeckbottom"></div><div class="storydeck"><p>The Exponent’s own Kelsey Crosby gives advice on how to survive the Wisconsin winter</p></div><div id="storymeta" class="storymeta"><p> <a href="https://uwpexponent.com/staff/?writer=Kelsey%20Crosby">Kelsey Crosby</a>, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfacbda0bcadb6a48fbab8bfa3aebbbbe1aaabba">[email&#160;protected]</a><span class="storydate"> &bull; <span class="time-wrapper">February 14, 2018</span></span> &bull; <a id="commentslink" class="commentscroll" href="https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/#respond">Leave a Comment</a></p></div><div class="permalinkphotobox"><div class="storyshadow"><div class="photowrap"><a class='modal-photosingle12235' href='#photo'><img src='https://uwpexponent.com/wp-content/uploads/2018/02/WinterTipsColor.jpg' alt='' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle12235 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle12235' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle12235'><img id="imagesingle12235" src="https://uwpexponent.com/wp-content/uploads/2018/02/WinterTipsColor.jpg" alt="" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'></p><p class='photocreditremodal'><p class="photocredit">Haley Kaiser graphic</p></p></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle12235").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle12235]").remodal();
															inst.open();
															var slideshow_area_heightsingle12235 = $('.single-photo-container').height(); 
															var photo_heightsingle12235 = 854;
													
															if (photo_heightsingle12235 < slideshow_area_heightsingle12235 ) {
																var top_marginsingle12235 = (slideshow_area_heightsingle12235 - photo_heightsingle12235)/2;
																$('#imagesingle12235').css("margin-top", top_marginsingle12235);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#d60008");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Haley Kaiser graphic</p></div></div></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuwpexponent.com%2Fopinions%2F2018%2F02%2F14%2Fwinter-sucks-staying-safe-in-the-cold-season%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Winter+Sucks%3A+Staying+safe+in+the+cold+season&amp;url=https%3A%2F%2Fuwpexponent.com%2F%3Fp%3D12235" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '12235';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 0 + 5?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="5f384cfe5f" /><input type="hidden" name="_wp_http_referer" value="/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '12235';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 5;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><div class="pf-content"><p class="p2">Winter. A time for all of your cold woes to come to fruition. Will I get sick? Probably. Will I have to deal with snow? Of course you will because this is Wisconsin. Will I have to deal with ice? Chances of that are high. What about frostbite, hypothermia or potentially getting my car stuck in snow? That’s possible. Most people who grew up in the cold weather are aware of the dangers of winter and know how to avoid them. However, not everyone attending UW-Platteville is from a cold weather climate, and sometimes people just get careless. So, I decided to grace The Exponent with my thoughts on ways to prevent winter woes<span class="Apple-converted-space">  </span>because winter is truly the worst.</p>
<p class="p2">Wear clothing and outer garments to cover your skin as much as possible. I mean pants—NOT shorts—socks, shirts, sweaters, gloves, coats, sneakers—but preferably boots—and hats. Why risk exposing your skin to the harsh elements of winter? I’ll tell you why you shouldn’t. According to the National Center for Health Statistics, twice the amount of people die from winter weather than from summer weather.</p>
<p class="p2">You could get hypothermia, where you have a low body temperature and your cognitive functions become impaired, or frostbite, where a part of your body is freezing and permanently damages that part of your body. Both can cause permanent damage and kill you. What do you do if you have either? With hypothermia, according to the Center for Disease Control, you should bring that person somewhere warm, remove their clothing if wet and warm up the center area of their body. If they’re conscious, give them warm drinks—no alcohol—and get them medical attention as soon as possible. Cardio Pulmonary Resuscitation is recommended if the hypothermic person is unresponsive or seems dead. For frostbite, you need to get to a warm room, immerse area in warm water or body heat (hot temperatures can cause permanent nerve damage) and warm up slowly to avoid any damage.</p>
<p class="p2">If you’re going outside, avoid alcohol. According to the CDC, you may feel warmer but you’re actually losing body heat much faster and putting yourself at risk for hypothermia. You might as well roll around in a puddle of slushy ice, snow and freezing water.</p>
<p class="p2">Here are some facts from powerblanket.com that may convince you to err on the side of caution: Over 116,000 people in the U.S. are injured and more than 1,300 are killed on snowy, slushy or icy roads every winter. Approximately 1,301 Americans die from hypothermia annually. [One million] Americans are injured due to slip and fall injuries annually. The risk of slip and fall injuries increases dramatically during winter months.</p>
<p class="p2">Avoid being outside for long periods of time and try to take breaks to warm yourself up every 20-30 minutes. If you need to drive a vehicle, have some cat litter in the back seat. If you get stuck in snow, you can always use your snow scraper or hands to shovel yourself mostly out of the snow. Sprinkle some cat litter by your tires and it’ll help create enough traction that you are able to get out of the snow. Mostly, avoid being outside, driving, or doing anything that involves being cold. You can carry hand warmers or even create some reusable ones if you want to prolong your little visit into the vast cold of winter. There’s a ton of online tutorials. You can even use an old t-shirt if you don’t have pieces of cloth hanging around. Granted, you may need to learn how to sew a quick stitch or two, but that is a skill that can be used for the rest of your life.</p>
<p class="p2">You don’t have to spend a ton of money to stay warm. The local thrift stores also provide cheap winter clothing and sometimes boots so check them out. That being said, buy pants if you really don’t have any, because shorts are asking for frostbite. Wear pants to protect yourself from winter.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button-gray.png" alt="Print Friendly, PDF & Email" /></a></div></div></p><div id="story_bottom"></div></span><div class="clear"></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://uwpexponent.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="12235" /></p>



<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6532e7e133" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>
<div id="captchaImgDiv">

<div class="si_captcha_small"><img id="si_image_com" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=L91TQDmZwM9aqFAw" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="L91TQDmZwM9aqFAw" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
</p>
</div>
      <script type='text/javascript'>
          var sUrlInput = document.getElementById("comment");
                  var oParent = sUrlInput.parentNode;
          var sSubstitue = document.getElementById("captchaImgDiv");
                  oParent.appendChild(sSubstitue, sUrlInput);
      </script>
            <noscript>
          <style type='text/css'>#submit {display:none;}</style><br />           <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment" />
          </noscript>
  <p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://uwpexponent.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="https://uwpexponent.com/category/opinions/">Opinions</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2018/02/14/alone-on-valentines/">Alone on Valentine’s</a></h5><p class="relatedteaser">Valentine’s Day. It happens every year. The colors pink, red and white are everywhere. It is the day dedicated to showing your significant other tha...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2018/02/07/new-year-resolutions/">New Year Resolutions</a></h5><p class="relatedteaser">It’s a new day, new semester and new year. So, of course, everyone has gone through the process of setting resolutions for the new year and an idea ...</p></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://uwpexponent.com/opinions/2017/12/13/letter-from-the-adviser/" title="Letter from the Adviser"><img src="https://uwpexponent.com/wp-content/uploads/2017/12/hypeLetter-240x150.jpg" class="catstory-photo" alt="Letter from the Adviser" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2017/12/13/letter-from-the-adviser/">Letter from the Adviser</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://uwpexponent.com/opinions/2017/12/13/study-abroad-el-carnaval-experience/" title="Study Abroad: El Carnaval experience"><img src="https://uwpexponent.com/wp-content/uploads/2017/12/Picture1-copy-240x150.jpg" class="catstory-photo" alt="Study Abroad: El Carnaval experience" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2017/12/13/study-abroad-el-carnaval-experience/">Study Abroad: El Carnaval experience</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://uwpexponent.com/opinions/2017/11/15/studying-abroad-kellie-clinton/" title="Studying Abroad: Kellie Clinton"><img src="https://uwpexponent.com/wp-content/uploads/2017/11/EducationAbroad-copy-240x150.jpg" class="catstory-photo" alt="Studying Abroad: Kellie Clinton" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2017/11/15/studying-abroad-kellie-clinton/">Studying Abroad: Kellie Clinton</a></h5></div><div class="clear"></div></div></div><div class="clear"></div><div class="relatedstories"><div class="storymeta" style="margin-bottom:0px;"><p style="text-align:center;font-size:16px;line-height:30px;">Other stories filed under <a href="https://uwpexponent.com/category/showcase/">Showcase</a></p></div><div class="relatedbody"><div class='catrow catstory-position-1'><h5 class="relatedtitle"><a href="https://uwpexponent.com/opinions/2018/02/14/alone-on-valentines/">Alone on Valentine’s</a></h5><p class="relatedteaser">Valentine’s Day. It happens every year. The colors pink, red and white are everywhere. It is the day dedicated to showing your significant other tha...</p></div><div class='relateddividervert catstory-position-2'></div><div class='catrow catstory-position-2'><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2018/02/14/moonlight-and-literature/">“Moonlight” and literature</a></h5><p class="relatedteaser">Dr. Philip “Pip” Gordon, assistant professor in the Humanities Department, was the featured speaker at the Platteville Public Library to discuss t...</p></div><div class='relateddividervert catstory-position-3'></div><div class='catrow catstory-position-3'><a href="https://uwpexponent.com/sports/2018/02/07/athlete-of-week-grant-wedepohl/" title="Athlete of Week: Grant Wedepohl"><img src="https://uwpexponent.com/wp-content/uploads/2018/02/grant-240x150.jpg" class="catstory-photo" alt="Athlete of Week: Grant Wedepohl" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/sports/2018/02/07/athlete-of-week-grant-wedepohl/">Athlete of Week: Grant Wedepohl</a></h5></div><div class='relateddividervert catstory-position-4'></div><div class='catrow catstory-position-4'><a href="https://uwpexponent.com/sports/2017/12/13/pioneers-rebound-against-uw-ec/" title="Pioneers rebound against UW-EC"><img src="https://uwpexponent.com/wp-content/uploads/2017/12/wrestlingarticle-240x150.jpg" class="catstory-photo" alt="Pioneers rebound against UW-EC" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/sports/2017/12/13/pioneers-rebound-against-uw-ec/">Pioneers rebound against UW-EC</a></h5></div><div class='relateddividervert catstory-position-5'></div><div class='catrow catstory-position-5'><a href="https://uwpexponent.com/local/2017/12/06/francisco-ramos-performs-at-stand-up-saturday/" title="Francisco Ramos performs at Stand Up Saturday"><img src="https://uwpexponent.com/wp-content/uploads/2017/12/comedy-240x150.jpg" class="catstory-photo" alt="Francisco Ramos performs at Stand Up Saturday" /></a><h5 class="relatedtitle"><a href="https://uwpexponent.com/local/2017/12/06/francisco-ramos-performs-at-stand-up-saturday/">Francisco Ramos performs at Stand Up Saturday</a></h5></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><p class='stb-cat'>Opinions</p><p class="relatedtitle"><a href="https://uwpexponent.com/opinions/2018/02/14/alone-on-valentines/">Alone on Valentine’s</a></p></li><li class='stb-top-row'><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2018/02/14/moonlight-and-literature/">“Moonlight” and literature</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/sports/2018/02/07/athlete-of-week-grant-wedepohl/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2018/02/grant-475x339.jpg' id='grow-stb12213'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12213').mouseenter(function() {
   											$('#grow-stb12213').removeClass('shrink');
   											$('#grow-stb12213').removeClass('grow');
   											$('#grow-stb12213').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12213').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="https://uwpexponent.com/sports/2018/02/07/athlete-of-week-grant-wedepohl/">Athlete of Week: Grant Wedepohl</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/sports/2017/12/13/pioneers-rebound-against-uw-ec/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/12/wrestlingarticle-475x385.jpg' id='grow-stb12166'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12166').mouseenter(function() {
   											$('#grow-stb12166').removeClass('shrink');
   											$('#grow-stb12166').removeClass('grow');
   											$('#grow-stb12166').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12166').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="https://uwpexponent.com/sports/2017/12/13/pioneers-rebound-against-uw-ec/">Pioneers rebound against UW-EC</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2017/12/06/francisco-ramos-performs-at-stand-up-saturday/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/12/comedy-452x475.jpg' id='grow-stb12096'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12096').mouseenter(function() {
   											$('#grow-stb12096').removeClass('shrink');
   											$('#grow-stb12096').removeClass('grow');
   											$('#grow-stb12096').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12096').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2017/12/06/francisco-ramos-performs-at-stand-up-saturday/">Francisco Ramos performs at Stand Up Saturday</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2017/11/29/stop-the-hate/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/11/stopthehatehype-475x475.jpg' id='grow-stb12062'  style='width:70px;min-width:70px;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12062').mouseenter(function() {
   											$('#grow-stb12062').removeClass('shrink');
   											$('#grow-stb12062').removeClass('grow');
   											$('#grow-stb12062').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12062').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2017/11/29/stop-the-hate/">Stop the Hate</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/sports/2017/11/15/pioneers-perform-in-national-tournament/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/11/Soccer-copy-475x315.jpg' id='grow-stb12031'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12031').mouseenter(function() {
   											$('#grow-stb12031').removeClass('shrink');
   											$('#grow-stb12031').removeClass('grow');
   											$('#grow-stb12031').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12031').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="https://uwpexponent.com/sports/2017/11/15/pioneers-perform-in-national-tournament/">Pioneers perform in national tournament</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/showcase/2017/11/08/scott-chris-impress-at-haus-of-music/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/11/singing-475x442.jpg' id='grow-stb12002'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb12002').mouseenter(function() {
   											$('#grow-stb12002').removeClass('shrink');
   											$('#grow-stb12002').removeClass('grow');
   											$('#grow-stb12002').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb12002').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="https://uwpexponent.com/showcase/2017/11/08/scott-chris-impress-at-haus-of-music/">‘Scott &#038; Chris’ impress at Haus of Music</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/sports/2017/11/01/pioneers-drop-second-straight-at-home/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/11/THISONE-475x317.jpg' id='grow-stb11943'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11943').mouseenter(function() {
   											$('#grow-stb11943').removeClass('shrink');
   											$('#grow-stb11943').removeClass('grow');
   											$('#grow-stb11943').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11943').addClass('shrink');
   										});});</script><p class='stb-cat'>Showcase</p><p class="relatedtitle"><a href="https://uwpexponent.com/sports/2017/11/01/pioneers-drop-second-straight-at-home/">Pioneers drop second straight at home</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://uwpexponent.com/local/2017/10/25/engineers-break-borders-students-establish-school-in-ghana/#photo'><img src='https://uwpexponent.com/wp-content/uploads/2017/10/IMG_0923-475x317.jpg' id='grow-stb11915'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Winter Sucks: Staying safe in the cold season'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb11915').mouseenter(function() {
   											$('#grow-stb11915').removeClass('shrink');
   											$('#grow-stb11915').removeClass('grow');
   											$('#grow-stb11915').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb11915').addClass('shrink');
   										});});</script><p class='stb-cat'>Features</p><p class="relatedtitle"><a href="https://uwpexponent.com/local/2017/10/25/engineers-break-borders-students-establish-school-in-ghana/">Engineers break borders: students establish school in Ghana</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#d60008");
					$('.stb_right').css("border-color", "#d60008");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#d60008");
					$('.stb_left').css("border-color", "#d60008");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<a target="_blank" href="https://www.facebook.com/uwpexponent/"><img src="https://uwpexponent.com/wp-content/uploads/2016/03/WeLikeULeaderboardAd-4.jpg" /></a>	 </div>
	 
	 	
	</div>
</div>
<div class="footername"></div><div class="clear"></div><div class="footercredit"><p>&copy; 2018 The Exponent &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://uwpexponent.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
	$(function(){
		$(".s").focus(function(){
			$(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = $(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });
   
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '.mobile_menu_icon' ).on( 'click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '.bodywrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-16773141-47', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/uwpexponent.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/uwpexponent.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://uwpexponent.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto({ theme: 'facebook', social_tools: '<div class="twitter"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?count=none&amp;url={location_href}" style="border:none; overflow:hidden; width:59px; height:20px;"></iframe></div><div class="facebook"><iframe src="//www.facebook.com/plugins/like.php?href={location_href}&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:21px;" allowTransparency="true"></iframe></div>' });
});
</script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://uwpexponent.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																			adjustment += $('.subnavbarwrap').height();
												$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://uwpexponent.com/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fuwpexponent.com%2Fopinions%2F2018%2F02%2F14%2Fwinter-sucks-staying-safe-in-the-cold-season%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Winter+Sucks%3A+Staying+safe+in+the+cold+season&amp;url=https%3A%2F%2Fuwpexponent.com%2F%3Fp%3D12235" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '12235';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 5 + 5?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="5f384cfe5f" /><input type="hidden" name="_wp_http_referer" value="/opinions/2018/02/14/winter-sucks-staying-safe-in-the-cold-season/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '12235';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://uwpexponent.com/wp-content/uploads/2012/10/exponentflag-copy2.jpg" alt="The student news site of University of Wisconsin-Platteville." /></a></div><div class="hover_title"><div class="hover_titletext">Winter Sucks: Staying safe in the cold season</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://uwpexponent.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="menu"><ul>
<li class="page_item page-item-25"><a href="https://uwpexponent.com/about/">About</a></li>
<li class="page_item page-item-7787"><a href="https://uwpexponent.com/advertising-guide/">Advertising Guide</a></li>
<li class="page_item page-item-8163"><a href="https://uwpexponent.com/applications/">Applications</a></li>
<li class="page_item page-item-192"><a href="https://uwpexponent.com/calendar/">Calendar</a></li>
<li class="page_item page-item-329"><a href="https://uwpexponent.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-11456"><a href="https://uwpexponent.com/office-hours/">Office Hours</a></li>
<li class="page_item page-item-24"><a href="https://uwpexponent.com/staff/">Staff</a></li>
<li class="page_item page-item-182"><a href="https://uwpexponent.com/stories/">Stories</a></li>
<li class="page_item page-item-11896"><a href="https://uwpexponent.com/oct-19-edition/">Weekly Edition</a></li>
</ul></div>
</ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#d60008', color: '#eee'});
					$('.sno-menu').css({ background: '#d60008', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				var headerLocation = $("#wrap").offset().top;
				if (NextScroll > CurrentScroll && $(document).scrollTop() > headerLocation) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
													if( $('.subnavbarwrap').length ) {	
								$('.subnavbarwrap').stop().animate({ top: HoverHeight2 +'px'}, { duration: 300, queue: false });
							}
												
													var lpb = $('.lf_headerleft').width();
														var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < ( headerLocation + 300 ) && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>